Bug 3585 - Java on Netscape broken with RedHat 6.0
Java on Netscape broken with RedHat 6.0
Status: CLOSED DUPLICATE of bug 2386
Product: Red Hat Linux
Classification: Retired
Component: netscape (Show other bugs)
6.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-06-18 18:11 EDT by ragu
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-06-19 15:00:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description ragu 1999-06-18 18:11:27 EDT
On trying to run Java in Netscape (vers. 4.51, 4.6 and 4.61)
Netscape simply crashes with a Bus Error. This never
happened with RedHat 5.2.
Comment 1 Jeff Johnson 1999-06-19 15:00:59 EDT
*** This bug has been marked as a duplicate of 2386 ***

Note You need to log in before you can comment on or make changes to this bug.