Bug 36062 - Yamha YMF744 (DS-XG) - NoteBook FREEZED
Summary: Yamha YMF744 (DS-XG) - NoteBook FREEZED
Status: CLOSED DUPLICATE of bug 36061
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: sndconfig   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: David Lawrence
URL: www.maxdata.com
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-04-16 16:36 UTC by Need Real Name
Modified: 2014-03-17 02:20 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-16 16:36:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2001-04-16 16:36:53 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows 98; Win 9x 4.90)


My NoteBook MaxData 650T (www.maxdata.de/maxdata.com)has an SoundCard
with an Yamha Chipset YMF744 (DS-XG).
My Poblem is
With RedHat Linux (i386) Version 7.0 sndconfig wants to
configure my SoundCard but a starting play the sample file
the NoteBook is FREEZED. No Chance for reboot or shutdown.


Reproducible: Always
Steps to Reproduce:
1.login as root
2.run sndconfig
3.play the sample file

Comment 1 Bill Nottingham 2001-04-16 20:17:22 UTC

*** This bug has been marked as a duplicate of 36061 ***


Note You need to log in before you can comment on or make changes to this bug.