Bug 36541 - Installer fails to notify user of missing file(s)
Installer fails to notify user of missing file(s)
Status: CLOSED DUPLICATE of bug 36542
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
7.1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-04-18 15:38 EDT by Richard D. Payne
Modified: 2007-04-18 12:32 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-18 15:57:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Richard D. Payne 2001-04-18 15:38:40 EDT
Redhat 7.1 upgrade (from 6.2), FTP install, because of my own over
jealous rsync exclude file our mirror was missing a couple of RPMS
from the install directory. The installer couldn't transfer the files
from the mirror, but no message was ever printed to VC1 where the install
was taking place. The only mention was on VC3.
Comment 1 Brent Fox 2001-04-18 15:57:11 EDT

*** This bug has been marked as a duplicate of 36542 ***

Note You need to log in before you can comment on or make changes to this bug.