Bug 36658 - Firewall Config Tool failes to read existing install configuration
Summary: Firewall Config Tool failes to read existing install configuration
Status: CLOSED DUPLICATE of bug 25510
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: setup   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-04-19 14:23 UTC by Brian Z
Modified: 2014-03-17 02:20 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-19 14:23:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Brian Z 2001-04-19 14:23:49 UTC
When running the firewall config tool, it fails to read the existing setup
which was created during the install.  During the install, I selected
medium and customized it some (selected to allow SSH).  When running the
tool, it showed high was selected with no customization.  Thanks!

Comment 1 Bill Nottingham 2001-04-24 03:27:16 UTC

*** This bug has been marked as a duplicate of 25510 ***


Note You need to log in before you can comment on or make changes to this bug.