This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 36780 - "online" version of rhn_register doesn't know 7.1
"online" version of rhn_register doesn't know 7.1
Status: CLOSED DUPLICATE of bug 40940
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site (Show other bugs)
RHN Stable
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Cristian Gafton
Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-04-20 07:30 EDT by Arjan van de Ven
Modified: 2015-01-07 18:45 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-20 07:30:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Arjan van de Ven 2001-04-20 07:30:54 EDT
The webversion of the rhn_register (eg
https://www.redhat.com/network/yn/addsys.html )
doesn't know about RHL 7.1 yet
Comment 1 Cristian Gafton 2001-06-11 16:51:58 EDT

*** This bug has been marked as a duplicate of 40940 ***

Note You need to log in before you can comment on or make changes to this bug.