Bug 369731 - Error on updates
Error on updates
Status: CLOSED DUPLICATE of bug 369971
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rhn-client-tools (Show other bugs)
5.1
i686 Linux
low Severity medium
: ---
: ---
Assigned To: John Matthews
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-07 10:12 EST by Dean Hoover
Modified: 2008-06-11 10:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-11 10:38:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Crash results (21.09 KB, application/octet-stream)
2007-11-07 10:12 EST, Dean Hoover
no flags Details

  None (edit)
Description Dean Hoover 2007-11-07 10:12:57 EST
Description of problem:

When I click the box to begin the update process (it says there are 98 updates,
even though I just finished doing them), the process window begins and after
about a 1/3 of the way on the first window, it pops up saying there is an error,
to save the file and report to bugzilla.

Version-Release number of selected component (if applicable):

ER5

How reproducible:

Click on the box to stat the updates.

Actual results:

Already explained.

Expected results:

Same

Additional info:
Comment 1 Dean Hoover 2007-11-07 10:12:58 EST
Created attachment 250241 [details]
Crash results
Comment 2 John Matthews 2008-06-11 10:38:43 EDT

*** This bug has been marked as a duplicate of 369971 ***

Note You need to log in before you can comment on or make changes to this bug.