Bug 370721 - Relnotes OverView references four Live spins instead of five
Relnotes OverView references four Live spins instead of five
Status: CLOSED CURRENTRELEASE
Product: Fedora Documentation
Classification: Fedora
Component: release-notes (Show other bugs)
devel
All Linux
medium Severity low
: ---
: ---
Assigned To: Release Notes Tracker
Karsten Wade
:
Depends On:
Blocks: fc-relnotes-traqr
  Show dependency treegraph
 
Reported: 2007-11-07 21:46 EST by Paul W. Frields
Modified: 2008-09-04 03:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-04 03:37:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Paul W. Frields 2007-11-07 21:46:35 EST
OverView should mention five (5) Live spins to match the Live beat.
Comment 1 Jason Taylor 2008-08-28 12:11:26 EDT
This was changed, it now includes a link to the CustomSpins wiki page. Mind if we close this?
Comment 2 Karsten Wade 2008-09-04 03:37:08 EDT
Yes, the content was made generic enough since the quantity and type of spins often changes.

http://docs.fedoraproject.org/release-notes/f9/en_US/sn-OverView.html#sn-Spins

Closing as fixed.

Note You need to log in before you can comment on or make changes to this bug.