Bug 373461 - yum output goes to system log
yum output goes to system log
Status: CLOSED DUPLICATE of bug 321341
Product: Fedora
Classification: Fedora
Component: mock (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: David Cantrell
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-09 14:13 EST by Orion Poplawski
Modified: 2013-01-09 20:43 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-09 14:19:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Orion Poplawski 2007-11-09 14:13:59 EST
Description of problem:

When running mock, yum messages get sent to /var/log/messages:

Nov  9 11:58:21 hammer yum: Installed: pam - 0.99.8.1-10.fc8.x86_64
...

Version-Release number of selected component (if applicable):
mock-0.8.4-2.fc8
Comment 1 Jesse Keating 2007-11-09 14:19:08 EST

*** This bug has been marked as a duplicate of 321341 ***

Note You need to log in before you can comment on or make changes to this bug.