Bug 37616 - Bad : Installer crashed enscript-1.6.1.11.i386.rpm file not found
Summary: Bad : Installer crashed enscript-1.6.1.11.i386.rpm file not found
Status: CLOSED DUPLICATE of bug 18031
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-04-25 14:01 UTC by Need Real Name
Modified: 2007-04-18 16:32 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-25 14:17:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File written by crashed program (installer Rh 7.0) (918 bytes, text/plain)
2001-04-25 14:03 UTC, Need Real Name
no flags Details

Description Need Real Name 2001-04-25 14:01:26 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.01; Windows NT 5.0)




Reproducible: Didn't try
Steps to Reproduce:
1. Select allmost any package to instaal
2.
3.

Comment 1 Need Real Name 2001-04-25 14:03:36 UTC
Created attachment 16365 [details]
File written by crashed program (installer Rh 7.0)

Comment 2 Brent Fox 2001-04-25 14:17:40 UTC
You have either a bad cd or a corrupt install image.

*** This bug has been marked as a duplicate of 18031 ***


Note You need to log in before you can comment on or make changes to this bug.