This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 3876 - conflicts with file from package man-pages-1.24-1
conflicts with file from package man-pages-1.24-1
Status: CLOSED CURRENTRELEASE
Product: Red Hat Raw Hide
Classification: Retired
Component: bind (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Cristian Gafton
:
: 3877 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-07-02 20:43 EDT by Jaroslaw Sosnicki
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-07-03 11:05:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Jaroslaw Sosnicki 1999-07-02 20:43:19 EDT
package bind-devel-8.2.1-2 is already installed
file /usr/man/man3/getnetent.3 from install of
bind-devel-8.2.1-2 conflicts with file from package
man-pages-1.24-1
file /usr/man/man3/resolver.3 from install of
bind-devel-8.2.1-2 conflicts with file from package
man-pages-1.24-1
Comment 1 Jeff Johnson 1999-07-03 11:05:59 EDT
*** Bug 3877 has been marked as a duplicate of this bug. ***

package man-pages-1.24-1 is already installed
file /usr/man/man3/getnetent.3 from install of
man-pages-1.24-1 conflicts with file from package
bind-devel-8.2.1-2
file /usr/man/man3/resolver.3 from install of
man-pages-1.24-1 conflicts with file from package
bind-devel-8.2.1-2Fixed in bind-8.2.1-3.

Note You need to log in before you can comment on or make changes to this bug.