Bug 3877 - conflicts with file from package bind-devel-8.2.1-2
conflicts with file from package bind-devel-8.2.1-2
Status: CLOSED DUPLICATE of bug 3876
Product: Red Hat Raw Hide
Classification: Retired
Component: man (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Cristian Gafton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-07-02 20:44 EDT by Jaroslaw Sosnicki
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-07-03 11:05:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jaroslaw Sosnicki 1999-07-02 20:44:45 EDT
package man-pages-1.24-1 is already installed
file /usr/man/man3/getnetent.3 from install of
man-pages-1.24-1 conflicts with file from package
bind-devel-8.2.1-2
file /usr/man/man3/resolver.3 from install of
man-pages-1.24-1 conflicts with file from package
bind-devel-8.2.1-2
Comment 1 Jeff Johnson 1999-07-03 11:05:59 EDT
*** This bug has been marked as a duplicate of 3876 ***

Note You need to log in before you can comment on or make changes to this bug.