Bug 390861 - Blocked bug, impossible to change packages
Summary: Blocked bug, impossible to change packages
Status: CLOSED DUPLICATE of bug 252136
Alias: None
Product: Fedora
Classification: Fedora
Component: pirut
Version: 7
Hardware: ia64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-11-19 18:47 UTC by martin
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2007-11-19 19:21:13 UTC


Attachments (Terms of Use)
debug trace (290.20 KB, application/octet-stream)
2007-11-19 18:47 UTC, martin
no flags Details

Description martin 2007-11-19 18:47:15 UTC
Each operation (search, edit) finish with error.

Comment 1 martin 2007-11-19 18:47:15 UTC
Created attachment 263801 [details]
debug trace

Comment 2 Jeremy Katz 2007-11-19 19:21:13 UTC

*** This bug has been marked as a duplicate of 252136 ***


Note You need to log in before you can comment on or make changes to this bug.