Bug 392481 - add/remove software bug
add/remove software bug
Status: CLOSED DUPLICATE of bug 252136
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
6
i386 Linux
low Severity high
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-20 09:44 EST by leonardo d ottavi
Modified: 2014-01-21 18:00 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-20 09:57:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
a bugdescription (732.45 KB, application/octet-stream)
2007-11-20 09:44 EST, leonardo d ottavi
no flags Details

  None (edit)
Description leonardo d ottavi 2007-11-20 09:44:49 EST
after the new system ugrade when I try to search a software with install/Add
software (not yum) I have a bug
Comment 1 leonardo d ottavi 2007-11-20 09:44:49 EST
Created attachment 264961 [details]
a bugdescription
Comment 2 Jeremy Katz 2007-11-20 09:57:42 EST

*** This bug has been marked as a duplicate of 252136 ***

Note You need to log in before you can comment on or make changes to this bug.