This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 393581 - no CJK support
no CJK support
Status: CLOSED DUPLICATE of bug 250057
Product: Fedora
Classification: Fedora
Component: ghostscript (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: Tim Waugh
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-20 23:02 EST by CHIKAMA Masaki
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-21 09:30:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description CHIKAMA Masaki 2007-11-20 23:02:22 EST
Description of problem:

Already mentioned in Bug #250057, but F8 has been shipped with ghostscript-8.60.
So I file this bug as F7 -> F8 regression.
Comment 1 Tim Waugh 2007-11-21 09:30:19 EST

*** This bug has been marked as a duplicate of 250057 ***
Comment 2 CHIKAMA Masaki 2007-11-21 09:59:55 EST
(In reply to comment #1)
But if this bug is closed, people doesn't notice the F8 regression 
and would file a new bug repeatedly, isn't it?
Comment 3 CHIKAMA Masaki 2007-11-21 10:08:11 EST
(In reply to comment #2)
> people doesn't notice the F8 regression 
Sorry, it is a wrong sentence. Corrected.

people doesn't notice Bug #250057, and....
Comment 4 Tim Waugh 2007-11-21 10:19:05 EST
Depends on their Bugzilla query.  I've set the version to f8 now.

Note You need to log in before you can comment on or make changes to this bug.