Bug 396451 - git-svn is missing dependency
Summary: git-svn is missing dependency
Status: CLOSED DUPLICATE of bug 367861
Alias: None
Product: Fedora
Classification: Fedora
Component: git
Version: 8
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Chris Wright
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-11-23 10:05 UTC by Felipe Contreras
Modified: 2013-01-10 10:20 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2007-11-26 01:00:00 UTC


Attachments (Terms of Use)

Description Felipe Contreras 2007-11-23 10:05:56 UTC
Description of problem:
git-svn is missing perl-Error dependency

Comment 1 Josh Boyer 2007-11-26 01:00:00 UTC

*** This bug has been marked as a duplicate of 367861 ***


Note You need to log in before you can comment on or make changes to this bug.