Bug 398721 - anaconda DVD install fails if Czech language is selected
Summary: anaconda DVD install fails if Czech language is selected
Status: CLOSED DUPLICATE of bug 376231
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda   
(Show other bugs)
Version: 8
Hardware: i686 Linux
low
high
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-11-25 21:15 UTC by Adam Pribyl
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-26 16:47:06 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
full anaconda log (55.83 KB, text/plain)
2007-11-25 21:15 UTC, Adam Pribyl
no flags Details

Description Adam Pribyl 2007-11-25 21:15:29 UTC
How reproducible:
Always

Steps to Reproduce:
1. Start installation from DVD
2. Select Czech language
3. Continue installation
  
Actual results:
See attached anaconda log


Could it be that this is problem in package description?

Comment 1 Adam Pribyl 2007-11-25 21:15:29 UTC
Created attachment 268331 [details]
full anaconda log

Comment 2 Jeremy Katz 2007-11-26 16:47:06 UTC

*** This bug has been marked as a duplicate of 376231 ***


Note You need to log in before you can comment on or make changes to this bug.