Bug 39927 - Installer has a problem with install. After selecting US is crashes
Summary: Installer has a problem with install. After selecting US is crashes
Status: CLOSED DUPLICATE of bug 39867
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
high
high
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-09 18:55 UTC by Need Real Name
Modified: 2005-10-31 22:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-09 20:42:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2001-05-09 18:55:09 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.72 [en] (X11; U; SunOS 5.6 sun4u)

Description of problem:
Not a clue. It just asked me to save the data to a floppy and go here.
you need a better description of what to do with it in the software.

How reproducible:
Always

Steps to Reproduce:
1. Put cd in drive
2. turn on computer
3. select english 
4. select US
5. it dies
	

Expected Results:  come on..

Additional info:

Comment 1 Brent Fox 2001-05-09 19:17:16 UTC
Can you attach the information that you saved to the floppy?

Comment 2 Bill Nottingham 2001-05-09 20:42:43 UTC

*** This bug has been marked as a duplicate of 39867 ***


Note You need to log in before you can comment on or make changes to this bug.