Bug 41432 - error message at begining of install
error message at begining of install
Status: CLOSED DUPLICATE of bug 16686
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
invalid argument
Depends On:
  Show dependency treegraph
Reported: 2001-05-20 07:45 EDT by Mark Turvey
Modified: 2007-04-18 12:33 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-05-20 13:09:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
bug report (716 bytes, patch)
2001-05-20 07:47 EDT, Mark Turvey
no flags Details | Diff

  None (edit)
Description Mark Turvey 2001-05-20 07:45:02 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.0; Windows 98; DigExt)

Description of problem:
message invalid argument when trying to install

How reproducible:

Steps to Reproduce:
1.install redhat 7.0

Actual Results:  message: invalid argument

Expected Results:  install redhat 7.0

Additional info:

system error (22, 'invalid argument')
Comment 1 Mark Turvey 2001-05-20 07:47:08 EDT
Created attachment 19071 [details]
bug report
Comment 2 Brent Fox 2001-05-20 13:09:15 EDT

*** This bug has been marked as a duplicate of 16686 ***

Note You need to log in before you can comment on or make changes to this bug.