Bug 416751 - gnome-compiz-manager appears twice in menu
gnome-compiz-manager appears twice in menu
Status: CLOSED DUPLICATE of bug 289801
Product: Fedora
Classification: Fedora
Component: gnome-compiz-manager (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: John Mahowald
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-08 14:26 EST by Adam Pribyl
Modified: 2007-12-09 14:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-12-09 14:06:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Adam Pribyl 2007-12-08 14:26:24 EST
Description of problem:
..because the package contains twice app. ref.
rpm -ql
...
/usr/share/applications/fedora-gnome-compiz-preferences.desktop
/usr/share/applications/gnome-compiz-preferences.desktop
...


Version-Release number of selected component (if applicable):
gnome-compiz-manager    i386       0.10.4-2.fc8
Comment 1 Jonathan Underwood 2007-12-09 14:06:43 EST

*** This bug has been marked as a duplicate of 289801 ***

Note You need to log in before you can comment on or make changes to this bug.