Bug 4203 - Dependent on unreleased version of 'pam' package
Summary: Dependent on unreleased version of 'pam' package
Status: CLOSED DUPLICATE of bug 4192
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: XFree86 (Show other bugs)
(Show other bugs)
Version: 1.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-07-26 19:10 UTC by George Karabin
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-07-26 19:19:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description George Karabin 1999-07-26 19:10:01 UTC
The new 3.3.4 XFree86 packages seem to be dependent on
pam-0.66-19 or greater. The Rawhide site has nothing newer
than pam-0.66-18, so the XFree86 update cannot be installed.

Comment 1 Bill Nottingham 1999-07-26 19:19:59 UTC
*** This bug has been marked as a duplicate of 4192 ***


Note You need to log in before you can comment on or make changes to this bug.