Bug 42124 - File does not exist
Summary: File does not exist
Status: CLOSED DUPLICATE of bug 42911
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Other (Show other bugs)
(Show other bugs)
Version: current
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Web Development
QA Contact: Web Development
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-24 12:45 UTC by Jay Turner
Modified: 2015-01-07 23:45 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-24 12:45:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Turner 2001-05-24 12:45:09 UTC
Description of Problem:
Getting "File does not exist: /var/www/html/network/help.js" on www[23].rwc
in /var/log/httpd/error_log

How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
This is really odd as the file is indeed there, so I can't imagine what
would result in problems loading the file.

Comment 1 Jay Turner 2001-05-30 20:25:47 UTC

*** This bug has been marked as a duplicate of 42911 ***


Note You need to log in before you can comment on or make changes to this bug.