Bug 42594 - bad: Installer crashed
Summary: bad: Installer crashed
Status: CLOSED DUPLICATE of bug 42593
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.0
Hardware: alpha
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-28 17:14 UTC by P.Ravialahan
Modified: 2007-04-18 16:33 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-29 15:24:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description P.Ravialahan 2001-05-28 17:14:15 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.01; Windows NT 5.0)

Description of problem:


How reproducible:
Always

Steps to Reproduce:
1. unable to intall the OS directly using SRC>>> boot dqb0 -flags 0
2. able to run intaller using aboot>
3. installer crashed [ shows Gdk: error]
	

Additional info: And when I was trying to install using vmlinuz.24[option 
#1 in aboot mode] able to select language, lacale settings but unable to 
read any information from "Local CDRom" ...

Comment 1 David Mason 2001-05-29 15:24:10 UTC
same as before...

Comment 2 Brock Organ 2001-05-29 19:36:30 UTC

*** This bug has been marked as a duplicate of 42593 ***


Note You need to log in before you can comment on or make changes to this bug.