Bug 42598 - Info balloon delay not editable
Summary: Info balloon delay not editable
Status: CLOSED DUPLICATE of bug 42597
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: xfig   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-28 17:44 UTC by Reuben Thomas
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-28 17:44:08 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Reuben Thomas 2001-05-28 17:44:01 UTC
Description of Problem:

In the Global Settings box, the Delay is not editable (and has no value)

How Reproducible:

Every time

Steps to Reproduce:
1. Launch xfig
2. Open Global Settings
3. There is no caret to edit the Delay value, and no value is displayed.

Actual Results:


Expected Results:


Additional Information:

Comment 1 Ngo Than 2001-05-29 10:46:04 UTC

*** This bug has been marked as a duplicate of 42597 ***


Note You need to log in before you can comment on or make changes to this bug.