Bug 42714 - 7.1 Error after setting timezone and such
Summary: 7.1 Error after setting timezone and such
Status: CLOSED DUPLICATE of bug 42661
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer   
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-29 16:25 UTC by Need Real Name
Modified: 2007-04-18 16:33 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-29 17:50:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
The file RH Installer saves to a diskette (1022 bytes, text/plain)
2001-05-29 16:26 UTC, Need Real Name
no flags Details

Description Need Real Name 2001-05-29 16:25:14 UTC
I have a HP VectraXU 5/p90 with 2x2gb SCSI and a SCSI CD-ROM. I have also 
an AMD SCSI Controller. The setup program crasches after selecting type of 
installation, but not in expert mode. In expert mode I can choose 
partition, timezone and so on, but after that the program crashes. It 
saves the error to a diskette and tells me to contact BugZilla.

Comment 1 Need Real Name 2001-05-29 16:26:08 UTC
Created attachment 19890 [details]
The file RH Installer saves to a diskette

Comment 2 Brent Fox 2001-05-29 17:50:37 UTC
I'm resolving this as a dupe of the first bug.  The error messages are
different, but I think that there is one problem that is manifesting itself in
various ways.  

*** This bug has been marked as a duplicate of 42661 ***


Note You need to log in before you can comment on or make changes to this bug.