Bug 427752 - broken URL in python-tgfastdata package description
broken URL in python-tgfastdata package description
Status: CLOSED DUPLICATE of bug 427645
Product: Fedora
Classification: Fedora
Component: python-tgfastdata (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Luke Macken
Fedora Extras Quality Assurance
http://www.turbogears.org/docs/plugin...
:
Depends On:
Blocks: 237018
  Show dependency treegraph
 
Reported: 2008-01-07 08:13 EST by petrosyan
Modified: 2016-09-19 22:38 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-18 14:19:31 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description petrosyan 2008-01-07 08:13:57 EST
Description of problem:
broken URL in python-tgfastdata package description
URL         : http://www.turbogears.org/docs/plugins/template.html

Version-Release number of selected component (if applicable):
python-tgfastdata-0.9a6-6.fc7

Steps to Reproduce:
rpm -qi python-tgfastdata
Comment 1 Luke Macken 2008-01-18 14:19:31 EST

*** This bug has been marked as a duplicate of 427645 ***

Note You need to log in before you can comment on or make changes to this bug.