Bug 427769 - system-config-network crashes on startup
system-config-network crashes on startup
Status: CLOSED DUPLICATE of bug 426766
Product: Fedora
Classification: Fedora
Component: system-config-network (Show other bugs)
8
i686 Linux
low Severity low
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-07 09:23 EST by Alessandro
Modified: 2008-02-01 08:39 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-01 08:39:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
crash dump (1.76 KB, text/plain)
2008-01-07 09:23 EST, Alessandro
no flags Details

  None (edit)
Description Alessandro 2008-01-07 09:23:52 EST
When starting system-config-network, after the root password, it crashes with
the following message.
Comment 1 Alessandro 2008-01-07 09:23:52 EST
Created attachment 290953 [details]
crash dump
Comment 2 Jiri Moskovcak 2008-02-01 08:39:55 EST

*** This bug has been marked as a duplicate of 426766 ***

Note You need to log in before you can comment on or make changes to this bug.