Bug 428602 - Error Bug when update or install
Error Bug when update or install
Status: CLOSED DUPLICATE of bug 426975
Product: Fedora
Classification: Fedora
Component: yum-utils (Show other bugs)
8
i386 Linux
low Severity low
: ---
: ---
Assigned To: Seth Vidal
Fedora Extras Quality Assurance
http://www.kissradiofm.org
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-13 22:47 EST by iq2020
Modified: 2014-01-21 18:01 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-14 08:45:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
A report Bug (3.65 KB, text/plain)
2008-01-13 22:47 EST, iq2020
no flags Details

  None (edit)
Description iq2020 2008-01-13 22:47:03 EST
I`m using FC8. some how i get bug report when i want ti update or install new
software . i attach with the this report so you can look ahead how this come get
problem. I refer from some web to update yum for better speed and find a fastest
mirror. 

Some how i always type "yum clean all" but when i update yum same error come out.

Please check whether my yum problem or yum config has wrong.

Thanks
Comment 1 iq2020 2008-01-13 22:47:03 EST
Created attachment 291540 [details]
A report Bug
Comment 2 James Antill 2008-01-14 08:45:32 EST

*** This bug has been marked as a duplicate of 426975 ***

Note You need to log in before you can comment on or make changes to this bug.