Bug 429077 - bug report for opera non-install
bug report for opera non-install
Status: CLOSED DUPLICATE of bug 375221
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-16 21:59 EST by Shashidhar Rao
Modified: 2008-01-16 23:13 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-16 23:13:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Opera 9.25 did not install and the process generated the bug report (124.24 KB, text/plain)
2008-01-16 21:59 EST, Shashidhar Rao
no flags Details

  None (edit)
Description Shashidhar Rao 2008-01-16 21:59:31 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Shashidhar Rao 2008-01-16 21:59:31 EST
Created attachment 291946 [details]
Opera 9.25 did not install and the process generated the bug report
Comment 2 Kevin Fenzi 2008-01-16 22:11:32 EST
Reassigning to the pirut component. 

Also, this looks like a bug that was fixed a while ago, please do a 'yum update'
and ensure you have all updates applied and see if that fixes the problem. 
Comment 3 Jeremy Katz 2008-01-16 23:13:57 EST

*** This bug has been marked as a duplicate of 375221 ***

Note You need to log in before you can comment on or make changes to this bug.