Bug 429477 - postgresql-pgpool-II-devel has broken deps in epel5 testing
postgresql-pgpool-II-devel has broken deps in epel5 testing
Status: CLOSED DUPLICATE of bug 429436
Product: Fedora EPEL
Classification: Fedora
Component: postgresql-pgpool-II (Show other bugs)
el5
All Linux
low Severity low
: ---
: ---
Assigned To: Devrim GUNDUZ
Fedora Extras Quality Assurance
:
Depends On:
Blocks: EPEL5-BrokenDeps
  Show dependency treegraph
 
Reported: 2008-01-20 16:44 EST by Kevin Fenzi
Modified: 2008-03-03 02:55 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-03 02:55:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kevin Fenzi 2008-01-20 16:44:32 EST
package: postgresql-pgpool-II-devel - 2.0.1-1.el5.i386 from epel-testing
  unresolved deps: 
     pgpool-II = 0:2.0.1
package: postgresql-pgpool-II-devel - 2.0.1-1.el5.x86_64 from epel-testing
  unresolved deps: 
     pgpool-II = 0:2.0.1
Comment 1 Devrim GUNDUZ 2008-03-03 02:55:16 EST

*** This bug has been marked as a duplicate of 429436 ***

Note You need to log in before you can comment on or make changes to this bug.