Bug 429478 - perl-libwhisker2 has broken deps in epel5 testing
perl-libwhisker2 has broken deps in epel5 testing
Status: CLOSED DUPLICATE of bug 425827
Product: Fedora EPEL
Classification: Fedora
Component: perl-libwhisker2 (Show other bugs)
el5
All Linux
low Severity low
: ---
: ---
Assigned To: Sindre Pedersen Bjørdal
Fedora Extras Quality Assurance
:
Depends On:
Blocks: EPEL5-BrokenDeps
  Show dependency treegraph
 
Reported: 2008-01-20 16:47 EST by Kevin Fenzi
Modified: 2008-01-20 16:50 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-20 16:50:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kevin Fenzi 2008-01-20 16:47:49 EST
package: perl-libwhisker2 - 2.4-3.el5.noarch from epel-testing
  unresolved deps: 
     perl(MD5)

Perhaps perl-MD5 should be branched for epel5?
Comment 1 Kevin Fenzi 2008-01-20 16:50:19 EST
Oops. Already filed. Sorry for the noise. 


*** This bug has been marked as a duplicate of 425827 ***

Note You need to log in before you can comment on or make changes to this bug.