Bug 429923 - Mirco Closes with no error after it finishing playing it current video.
Mirco Closes with no error after it finishing playing it current video.
Status: CLOSED DUPLICATE of bug 429233
Product: Fedora
Classification: Fedora
Component: Miro (Show other bugs)
8
i386 Linux
low Severity high
: ---
: ---
Assigned To: Thorsten Scherf
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-23 15:10 EST by Robert Middleswarth
Modified: 2008-01-23 18:15 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-23 18:15:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Robert Middleswarth 2008-01-23 15:10:09 EST
Description of problem:
Mirco Closes with no error after it finishing playing it current video.

Version-Release number of selected component (if applicable):
Miro-1.0-2.fc8

How reproducible:
It happens everytime for me.  I rebuild my laptop reinstalled Fedora 8. 
Upgraded everything and the problem continues

Steps to Reproduce:
1.  Play a Video or Audio
2.  Player closes with no error
3.
  
Additional info:
Happening on more then 1 feed and video.
Comment 1 Alex Lancaster 2008-01-23 18:15:55 EST

*** This bug has been marked as a duplicate of 429233 ***

Note You need to log in before you can comment on or make changes to this bug.