Bug 431256 - error installing: "gvfsd: no process killed"
error installing: "gvfsd: no process killed"
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: gvfs (Show other bugs)
rawhide
i386 Linux
low Severity low
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
:
: 437527 (view as bug list)
Depends On:
Blocks: F9Target
  Show dependency treegraph
 
Reported: 2008-02-01 15:02 EST by Brock Organ
Modified: 2015-03-03 17:32 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-17 10:16:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Brock Organ 2008-02-01 15:02:46 EST
* rawhide-20080201 i386
* General / Clean install.log contents

install.log from the nightly rawhide has some cruft from the package:

> Installing gvfs-0.1.6-1.fc9.i386
> gvfsd: no process killed
Comment 1 petrosyan 2008-03-16 02:29:46 EDT
*** Bug 437527 has been marked as a duplicate of this bug. ***
Comment 2 Matthias Clasen 2008-03-17 10:16:48 EDT
Will be fixed in the next build.

Note You need to log in before you can comment on or make changes to this bug.