Bug 437527 - gvfs tries to kill gvfsd in %post?
gvfs tries to kill gvfsd in %post?
Status: CLOSED DUPLICATE of bug 431256
Product: Fedora
Classification: Fedora
Component: gvfs (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
:
Depends On:
Blocks: F9Target
  Show dependency treegraph
 
Reported: 2008-03-14 14:18 EDT by Jesse Keating
Modified: 2015-03-03 17:32 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-16 02:29:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jesse Keating 2008-03-14 14:18:26 EDT
There is a message when installing gvfs for the first time:
gvfsd: no process killed

Not sure what you're trying to do here, but you should do it quietly.
Comment 1 petrosyan 2008-03-16 02:29:45 EDT

*** This bug has been marked as a duplicate of 431256 ***

Note You need to log in before you can comment on or make changes to this bug.