Bug 432598 - "/usr/lib64/sa/sa1 1 1" output is emailed by cron every 10 minutes
"/usr/lib64/sa/sa1 1 1" output is emailed by cron every 10 minutes
Status: CLOSED DUPLICATE of bug 236934
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: sysstat (Show other bugs)
x86_64 Linux
low Severity low
: rc
: ---
Assigned To: Ivana Varekova
Brian Brock
Depends On:
  Show dependency treegraph
Reported: 2008-02-13 03:03 EST by Nik Lam
Modified: 2008-02-13 04:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-02-13 04:10:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Nik Lam 2008-02-13 03:03:31 EST
Description of problem:
Since the errata upgrade to kernel 2.6.18-53.1.13.el5, after rebooting I've been
receiving emails generated from the Cron Daemon to root with the subject as 

 Cron <root@zaniah> /usr/lib64/sa/sa1 1 1

and the body containing only

 realloc: Success

Version-Release number of selected component (if applicable):

I've got sysstat.x86_64 7.0.0-3.el5 installed.

How reproducible:
I have not tried to repdoduce it.

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Ivana Varekova 2008-02-13 04:10:11 EST

*** This bug has been marked as a duplicate of 236934 ***

Note You need to log in before you can comment on or make changes to this bug.