Bug 432987 - failed massrebuild attempt for GCC 4.3
failed massrebuild attempt for GCC 4.3
Status: CLOSED DUPLICATE of bug 432991
Product: Fedora
Classification: Fedora
Component: contacts (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Cantrell
Fedora Extras Quality Assurance
:
Depends On:
Blocks: gcc43rebuildfail
  Show dependency treegraph
 
Reported: 2008-02-15 11:29 EST by Jesse Keating
Modified: 2013-01-09 21:45 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-15 11:33:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jesse Keating 2008-02-15 11:29:31 EST
contacts This is an automatically filed bug for a failed rebuild attempt for GCC 4.3.

http://fedoraproject.org/wiki/JesseKeating/gcc43MassRebuildProposal

Please verify why this build failed and fix it.
Comment 1 Jesse Keating 2008-02-15 11:33:52 EST

*** This bug has been marked as a duplicate of 432991 ***

Note You need to log in before you can comment on or make changes to this bug.