Bug 432991 - contacts failed massrebuild attempt for GCC 4.3
Summary: contacts failed massrebuild attempt for GCC 4.3
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: contacts
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Cantrell
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 432987 432990 (view as bug list)
Depends On:
Blocks: gcc43rebuildfail
TreeView+ depends on / blocked
 
Reported: 2008-02-15 16:32 UTC by Jesse Keating
Modified: 2013-01-10 02:45 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-02-15 21:03:09 UTC


Attachments (Terms of Use)

Description Jesse Keating 2008-02-15 16:32:49 UTC
This is an automatically filed bug for a failed rebuild attempt for GCC 4.3.

http://fedoraproject.org/wiki/JesseKeating/gcc43MassRebuildProposal

Please verify why this build failed and fix it.

Comment 1 Jesse Keating 2008-02-15 16:33:21 UTC
*** Bug 432990 has been marked as a duplicate of this bug. ***

Comment 2 Jesse Keating 2008-02-15 16:33:53 UTC
*** Bug 432987 has been marked as a duplicate of this bug. ***

Comment 3 Jesse Keating 2008-02-15 21:03:09 UTC
Closed, more testing of the autofiler.


Note You need to log in before you can comment on or make changes to this bug.