Bug 432990 - failed massrebuild attempt for GCC 4.3
Summary: failed massrebuild attempt for GCC 4.3
Keywords:
Status: CLOSED DUPLICATE of bug 432991
Alias: None
Product: Fedora
Classification: Fedora
Component: contacts
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Cantrell
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: gcc43rebuildfail
TreeView+ depends on / blocked
 
Reported: 2008-02-15 16:31 UTC by Jesse Keating
Modified: 2013-01-10 02:45 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-02-15 16:33:20 UTC


Attachments (Terms of Use)

Description Jesse Keating 2008-02-15 16:31:24 UTC
contacts This is an automatically filed bug for a failed rebuild attempt for GCC 4.3.

http://fedoraproject.org/wiki/JesseKeating/gcc43MassRebuildProposal

Please verify why this build failed and fix it.

Comment 1 Jesse Keating 2008-02-15 16:33:20 UTC

*** This bug has been marked as a duplicate of 432991 ***


Note You need to log in before you can comment on or make changes to this bug.