Bug 433126 - Broken multi-lib dependency [with updates-testing]
Summary: Broken multi-lib dependency [with updates-testing]
Status: CLOSED DUPLICATE of bug 452445
Alias: None
Product: Fedora
Classification: Fedora
Component: php   
(Show other bugs)
Version: 8
Hardware: x86_64
OS: Linux
low
low
Target Milestone: ---
Assignee: Joe Orton
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-02-16 16:31 UTC by Michael Schwendt
Modified: 2008-07-06 12:51 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-06 12:51:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Michael Schwendt 2008-02-16 16:31:05 UTC
source rpm: php-5.2.4-3.src.rpm
package: php-embedded - 5.2.4-3.i386 from fedora-8-x86_64
  unresolved deps: 
     php-common = 0:5.2.4-3

Comment 1 Johan Kok 2008-07-06 12:51:45 UTC

*** This bug has been marked as a duplicate of 452445 ***


Note You need to log in before you can comment on or make changes to this bug.