Bug 433393 - (bogotano) The system cannot be configured for boot
The system cannot be configured for boot
Status: CLOSED DUPLICATE of bug 274681
Product: Fedora
Classification: Fedora
Component: system-config-boot (Show other bugs)
rawhide
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-18 19:11 EST by Rigoberto Gómez Cruz
Modified: 2008-04-07 14:03 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-07 14:03:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
detailed bug report (6.41 KB, text/plain)
2008-02-18 19:11 EST, Rigoberto Gómez Cruz
no flags Details

  None (edit)
Description Rigoberto Gómez Cruz 2008-02-18 19:11:30 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Rigoberto Gómez Cruz 2008-02-18 19:11:30 EST
Created attachment 295221 [details]
detailed bug report
Comment 2 petrosyan 2008-04-07 14:03:46 EDT

*** This bug has been marked as a duplicate of 274681 ***

Note You need to log in before you can comment on or make changes to this bug.