Bug 434170 - rarpd failed massrebuild attempt for GCC 4.3
Summary: rarpd failed massrebuild attempt for GCC 4.3
Keywords:
Status: CLOSED DUPLICATE of bug 434179
Alias: None
Product: Fedora
Classification: Fedora
Component: rarpd
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jiri Moskovcak
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: gcc43rebuildfail
TreeView+ depends on / blocked
 
Reported: 2008-02-22 15:44 UTC by Jesse Keating
Modified: 2015-02-01 22:47 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-02-25 15:39:27 UTC


Attachments (Terms of Use)

Description Jesse Keating 2008-02-22 15:44:25 UTC
This is an automatically filed bug for a failed rebuild attempt for GCC 4.3.

http://fedoraproject.org/wiki/JesseKeating/gcc43MassRebuildProposal

Please verify why this build failed and fix it.
http://koji.fedoraproject.org/koji/taskinfo?taskID=440128
Unknown exit code, check the failed task.

Comment 1 Jiri Moskovcak 2008-02-25 15:39:27 UTC

*** This bug has been marked as a duplicate of 434179 ***


Note You need to log in before you can comment on or make changes to this bug.