Bug 434175 - rusers failed massrebuild attempt for GCC 4.3
rusers failed massrebuild attempt for GCC 4.3
Status: CLOSED DUPLICATE of bug 434179
Product: Fedora
Classification: Fedora
Component: rusers (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jiri Moskovcak
Fedora Extras Quality Assurance
:
Depends On:
Blocks: gcc43rebuildfail
  Show dependency treegraph
 
Reported: 2008-02-22 10:44 EST by Jesse Keating
Modified: 2015-02-01 17:48 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-26 03:30:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Jesse Keating 2008-02-22 10:44:50 EST
This is an automatically filed bug for a failed rebuild attempt for GCC 4.3.

http://fedoraproject.org/wiki/JesseKeating/gcc43MassRebuildProposal

Please verify why this build failed and fix it.
http://koji.fedoraproject.org/koji/taskinfo?taskID=440149
Unknown exit code, check the failed task.
Comment 1 Jiri Moskovcak 2008-02-26 03:30:10 EST

*** This bug has been marked as a duplicate of 434179 ***

Note You need to log in before you can comment on or make changes to this bug.