Bug 434178 - sox failed massrebuild attempt for GCC 4.3
Summary: sox failed massrebuild attempt for GCC 4.3
Status: CLOSED DUPLICATE of bug 434179
Alias: None
Product: Fedora
Classification: Fedora
Component: sox (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Jiri Moskovcak
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: gcc43rebuildfail
TreeView+ depends on / blocked
 
Reported: 2008-02-22 15:45 UTC by Jesse Keating
Modified: 2015-02-01 22:48 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-25 08:24:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jesse Keating 2008-02-22 15:45:10 UTC
This is an automatically filed bug for a failed rebuild attempt for GCC 4.3.

http://fedoraproject.org/wiki/JesseKeating/gcc43MassRebuildProposal

Please verify why this build failed and fix it.
http://koji.fedoraproject.org/koji/taskinfo?taskID=440176
Unknown exit code, check the failed task.

Comment 1 Jiri Moskovcak 2008-02-25 08:24:38 UTC

*** This bug has been marked as a duplicate of 434179 ***


Note You need to log in before you can comment on or make changes to this bug.