Bug 434449 - awesfx failed massrebuild attempt for GCC 4.3
awesfx failed massrebuild attempt for GCC 4.3
Status: CLOSED DUPLICATE of bug 405131
Product: Fedora
Classification: Fedora
Component: awesfx (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Martin Stransky
Fedora Extras Quality Assurance
:
Depends On:
Blocks: gcc43rebuildfail
  Show dependency treegraph
 
Reported: 2008-02-22 11:25 EST by Jesse Keating
Modified: 2013-01-09 22:13 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-25 09:49:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jesse Keating 2008-02-22 11:25:37 EST
This is an automatically filed bug for a failed rebuild attempt for GCC 4.3.

http://fedoraproject.org/wiki/JesseKeating/gcc43MassRebuildProposal

Please verify why this build failed and fix it.
http://koji.fedoraproject.org/koji/taskinfo?taskID=445952
Exit code was 1, check the build.log for the failed buildArch task.
Comment 1 Martin Stransky 2008-02-25 09:49:18 EST

*** This bug has been marked as a duplicate of 405131 ***

Note You need to log in before you can comment on or make changes to this bug.