Bug 434678 - update to latest release
update to latest release
Status: CLOSED DUPLICATE of bug 434677
Product: Fedora
Classification: Fedora
Component: gawk (Show other bugs)
All Linux
low Severity low
: ---
: ---
Assigned To: Stepan Kasal
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2008-02-24 04:30 EST by acount closed by user
Modified: 2008-02-24 05:00 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-02-24 05:00:04 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2008-02-24 04:30:29 EST
please update from 3.1.5(12-Aug-2005) to 3.1.6(25-Oct-2007) before f-9.

Comment 1 acount closed by user 2008-02-24 05:00:04 EST

*** This bug has been marked as a duplicate of 434677 ***

Note You need to log in before you can comment on or make changes to this bug.