Bug 434677 - update to latest release
update to latest release
Status: CLOSED DUPLICATE of bug 380061
Product: Fedora
Classification: Fedora
Component: gawk (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Stepan Kasal
Fedora Extras Quality Assurance
http://www.gnu.org/software/gawk/
:
: 434678 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-24 04:30 EST by acount closed by user
Modified: 2008-03-11 11:52 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-11 11:52:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2008-02-24 04:30:11 EST
please update from 3.1.5(12-Aug-2005) to 3.1.6(25-Oct-2007) before f-9.

-thanks-
Comment 1 acount closed by user 2008-02-24 05:00:05 EST
*** Bug 434678 has been marked as a duplicate of this bug. ***
Comment 2 petrosyan 2008-03-11 11:52:57 EDT

*** This bug has been marked as a duplicate of 380061 ***

Note You need to log in before you can comment on or make changes to this bug.