Bug 435059 - (LibvirtXenner) Tracker for Xenner <-> virt tools integration bugs
Tracker for Xenner <-> virt tools integration bugs
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: xenner (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Gerd Hoffmann
Fedora Extras Quality Assurance
: Tracking
Depends On: 435060 435061 435062 435063 435067 435131 435137 435158 435164 435190 445968 445969 446079 446138 446985 446986 455839
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-26 23:00 EST by Daniel Berrange
Modified: 2010-11-04 08:08 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-15 07:19:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Daniel Berrange 2008-02-26 23:00:15 EST
Description of problem:
This bug is a tracker for all bugs found in trying to manage Xenner guests using
the virt tools stack (libvirt, virt-install, virt-manager, etc)

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jon Stanley 2008-03-27 21:45:36 EDT
Adding Tracking keyword
Comment 2 Mark McLoughlin 2009-09-15 07:19:00 EDT
Closing this since we haven't added any new bugs in over a year and bug #435204 is the last one remaining

Note You need to log in before you can comment on or make changes to this bug.