Bug 437269 - elisa 0.3.5 released
elisa 0.3.5 released
Status: CLOSED DUPLICATE of bug 429590
Product: Fedora
Classification: Fedora
Component: elisa (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Matthias Saou
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-13 06:27 EDT by Martin Jürgens
Modified: 2008-03-22 18:18 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-22 18:18:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Martin Jürgens 2008-03-13 06:27:54 EDT
Description of problem:
elisa 0.3.5 has been released. Would be nice to have an updated package for
Fedora :)
Comment 1 Matthias Saou 2008-03-22 18:18:56 EDT

*** This bug has been marked as a duplicate of 429590 ***

Note You need to log in before you can comment on or make changes to this bug.