This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 438071 - (lesstif-epel) Lesstif in EPEL
Lesstif in EPEL
Status: CLOSED DUPLICATE of bug 251691
Product: Fedora
Classification: Fedora
Component: lesstif (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Patrice Dumas
Fedora Extras Quality Assurance
: EasyFix
Depends On:
Blocks: openjdk-epel
  Show dependency treegraph
 
Reported: 2008-03-18 17:05 EDT by Lubomir Kundrak
Modified: 2008-03-18 17:09 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-18 17:09:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lubomir Kundrak 2008-03-18 17:05:16 EDT
Would you mind maintaining lesstif for EL-4 and EL-5?
I'll be very glad if you could do that.
In case you can't do that, I'll maintain the packages there instead.

Thanks!
Comment 1 Patrice Dumas 2008-03-18 17:09:00 EDT

*** This bug has been marked as a duplicate of 251691 ***

Note You need to log in before you can comment on or make changes to this bug.