This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 438160 - uw-imap-2007 F-8 tracker
uw-imap-2007 F-8 tracker
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: uw-imap (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: Rex Dieter
Fedora Extras Quality Assurance
: Tracking
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-19 10:17 EDT by Rex Dieter
Modified: 2008-05-10 09:53 EDT (History)
3 users (show)

See Also:
Fixed In Version: 2007a1-2.fc8
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-10 09:53:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rex Dieter 2008-03-19 10:17:53 EDT
Tracker bug to help coordinate an update to uw-imap-2007, and (potentially)
rebuilding dependant packages.
Comment 1 Rex Dieter 2008-03-19 11:50:17 EDT
repoquery yields only 2: 
asterisk-voicemail-imap
php-imap
Comment 2 Fedora Update System 2008-03-21 11:26:46 EDT
uw-imap-2007a1-2.fc8 has been submitted as an update for Fedora 8
Comment 3 Jon Stanley 2008-03-27 21:45:03 EDT
Adding Tracking keyword
Comment 4 Rex Dieter 2008-04-28 09:35:46 EDT
asterisk update pending already built against this:
https://admin.fedoraproject.org/updates/F8/pending/asterisk-1.4.19.1-1.fc8

Joe, php respin?
Comment 5 Rex Dieter 2008-04-28 09:37:00 EDT
fyi, pending update here
https://admin.fedoraproject.org/updates/F8/pending/uw-imap-2007a1-2.fc8
no push requested yet.
Comment 6 Rex Dieter 2008-05-01 08:32:20 EDT
Looks like php update is ready too:
http://koji.fedoraproject.org/koji/buildinfo?buildID=44630
Comment 7 Rex Dieter 2008-05-08 09:14:59 EDT
Joe, ping, see https://bugzilla.redhat.com/show_bug.cgi?id=438161#c8
Comment 8 Fedora Update System 2008-05-10 09:53:24 EDT
uw-imap-2007a1-2.fc8 has been pushed to the Fedora 8 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.