Bug 438716 - unaligned access messages
unaligned access messages
Status: CLOSED DUPLICATE of bug 434823
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: anaconda (Show other bugs)
5.2
ia64 Linux
high Severity medium
: rc
: ---
Assigned To: Anaconda Maintenance Team
: Regression
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-24 14:06 EDT by Adam Stokes
Modified: 2008-03-25 11:52 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-25 11:52:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
screenshot (213.09 KB, image/png)
2008-03-24 14:06 EDT, Adam Stokes
no flags Details

  None (edit)
Comment 1 Adam Stokes 2008-03-24 14:06:04 EDT
Created attachment 298913 [details]
screenshot
Comment 2 Daniel Berrange 2008-03-24 14:11:37 EDT
Urm, these messages are displayed *inside* the console window, therefore they
are coming from inside the guest OS and not virt-viewer. The message says the
process causing them is 'anaconda' pid 479
Comment 4 Chris Lumens 2008-03-25 11:52:08 EDT

*** This bug has been marked as a duplicate of 434823 ***

Note You need to log in before you can comment on or make changes to this bug.